ПОИСК

DEZLIFE

Автор Тема: загорелся индикатор полного привода 4WDcheck  (Прочитано 113 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн evgenij1956 Мужской

  • Приезжий
  • Город: оренбург
  • Марка автомобиля: ssangyong
  • Модель: Kyron
Всем доброго времени суток!
Господа форумчане, возникла проблема, а специализированный сервис очень далеко... - загорелся красным индикатор полного привода при запуске авто, причем иногда при запуске не загорается, а иногда даже вкл. полный привод как и должен, но как правило сразу горит чек красным.
Погуглил в инете, - проверить хабы вроде просто:
поднимаем любое переднее колесо - 1. должно крутиться без посторонних шумов и скрежета
                                                        2. заводим авто - колесо крутиться не должно
                                                        3. включаем полный привод - колесо должно крутиться без посторонних шумов и скрежета
аналогично проверяем на месте второе колесо...все как бы понятно.
Но у меня во всех трех случаях колеса крутятся без шумов и скрежета..
ВАКУУМ?
Тогда как его проверить? А если нет то что?

Оффлайн atl Мужской

  • "У" (ученик)
  • *
  • Страна: ua
  • Город: Запорожье
  • Марка автомобиля: SSanyong
  • Модель: Kyron
загорелся индикатор полного привода 4WDcheck
« Ответ #1 : 31 Июль 2020, 18:44:08 »
  • Вверх
  • Вниз
  • провода смотри, сгнивает в левом пороге зелено черный, на кайрон клане расписано хорошо

    Оффлайн evgenij1956 Мужской

    • Приезжий
    • Город: оренбург
    • Марка автомобиля: ssangyong
    • Модель: Kyron
    загорелся индикатор полного привода 4WDcheck
    « Ответ #2 : 31 Июль 2020, 20:09:39 »
  • Вверх
  • Вниз
  • Спасибо, завтра залезу...