Автор Тема: Идет слабая зарядка на холодную  (Прочитано 617 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн NovozeM Мужской

  • Приезжий
  • Город: Северодвинск
  • Марка автомобиля: SsangYong
  • Модель: Actyon
Идет слабая зарядка на холодную
« : 19 Декабрь 2016, 22:59:15 »
  • Вверх
  • Вниз
  • Всем привет!Не знаю куда рыть уже.При температуре за бортом от -10 градусов,после заводки,напряжение поднимается до 14.5 на несколько секунд,потом падает до 13.6 и ниже,а при включеных потребителях (ближний свет,печка и т.д.) вообще до 12.4 на холостых, на ходу 13.6-13.8.Дальше самое интересное: при прогреве двигателя до 66 градусов,зарядка сразу появляется и больше не падает!Именно 66 градусов!Тестил неоднократно! После отогрева в гараже все в норме.Поставил новый аккумулятор на 95 Ам/ч., новый генератор на 135 Ам, проверял возбуждение-идет все как положено. Дизель,2.0, 141 л.с., год выпуска 2010.

    Оффлайн fortvuy Мужской

    • "Категория А - Автор"
    • ***
    • fortovuy
    • Страна: ua
    • Город: Одесса
    • Марка автомобиля: SsangYong
    • Модель: Actyon
    Идет слабая зарядка на холодную
    « Ответ #1 : 19 Декабрь 2016, 23:39:54 »
  • Вверх
  • Вниз
  • Если печка стоит в режиме "HI", то так и должно быть-включается электроподогрев и выключается при 65 гр. У меня сделано отключение при 40 гр.

    Оффлайн NovozeM Мужской

    • Приезжий
    • Город: Северодвинск
    • Марка автомобиля: SsangYong
    • Модель: Actyon
    Идет слабая зарядка на холодную
    « Ответ #2 : 19 Декабрь 2016, 23:50:56 »
  • Вверх
  • Вниз
  • Спасибо,завтра попробую отключить,а как сделать чтоб тоже отключалось на 40?

    Оффлайн fortvuy Мужской

    • "Категория А - Автор"
    • ***
    • fortovuy
    • Страна: ua
    • Город: Одесса
    • Марка автомобиля: SsangYong
    • Модель: Actyon
    Идет слабая зарядка на холодную
    « Ответ #3 : 19 Декабрь 2016, 23:55:01 »
  • Вверх
  • Вниз
  • Поправить прошивку!

    Оффлайн NovozeM Мужской

    • Приезжий
    • Город: Северодвинск
    • Марка автомобиля: SsangYong
    • Модель: Actyon
    Идет слабая зарядка на холодную
    « Ответ #4 : 19 Декабрь 2016, 23:58:29 »
  • Вверх
  • Вниз
  • А о каком подогреве речь идет?чего то я не понял)

    Оффлайн VICTOR Мужской

    • Член клуба
    • "Категория С – Солидный водила"
    • ***
    • Страна: ua
    • Город: запорожье
    • Марка автомобиля: рекстон 2.7xvt авт н корандо диз авт
    Идет слабая зарядка на холодную
    « Ответ #5 : 20 Декабрь 2016, 00:00:00 »
  • Вверх
  • Вниз
  • Всем привет!Не знаю куда рыть уже.При температуре за бортом от -10 градусов,после заводки,напряжение поднимается до 14.5 на несколько секунд,потом падает до 13.6 и ниже,а при включеных потребителях (ближний свет,печка и т.д.) вообще до 12.4 на холостых, на ходу 13.6-13.8.Дальше самое интересное: при прогреве двигателя до 66 градусов,зарядка сразу появляется и больше не падает!Именно 66 градусов!Тестил неоднократно! После отогрева в гараже все в норме.Поставил новый аккумулятор на 95 Ам/ч., новый генератор на 135 Ам, проверял возбуждение-идет все как положено. Дизель,2.0, 141 л.с., год выпуска 2010.
    у вас включается электроподогрев воздуха (РТС). поэтому падает напряжение.
    выключите вентилятор печки или выньте 3 предохранителя по 40а и напряжение поднимется.
    при прогреве двигателя электроподогрев воздуха отключается и напряжение приходит в норму.

    генератор меняли зря. все работает как должно быть.
    « Последнее редактирование: 20 Декабрь 2016, 11:52:03 от VICTOR »

    Оффлайн NovozeM Мужской

    • Приезжий
    • Город: Северодвинск
    • Марка автомобиля: SsangYong
    • Модель: Actyon
    Идет слабая зарядка на холодную
    « Ответ #6 : 20 Декабрь 2016, 22:28:07 »
  • Вверх
  • Вниз
  • Ребята спасибо! Теперь все ясно,а я то генератор от приоры на 135 ампер вкорячил)))

    Оффлайн BBCA Мужской

    • "70" (уже не ученик)
    • **
    • Страна: ua
    • Город: Киев
    • Марка автомобиля: SsangYong
    • Модель: Actyon
    Идет слабая зарядка на холодную
    « Ответ #7 : 22 Декабрь 2016, 23:02:34 »
  • Вверх
  • Вниз
  • сталкивался с похожим, зарядное напряжение, более 13,6V не поднималось.   подкинул дополнительный провод с (-) аккума к массе двигателя, теперь зарядное бывает до 14,7V.  Летом сделаю ревизию  родных проводов массы,возможно окислились соединения, машине уже больше 6 лет.