Автор Тема: Странное поведение иммобилайзера  (Прочитано 1509 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн primus_ua Мужской

  • "70" (уже не ученик)
  • **
  • ... 175 ручных кобыл ...
  • Страна: ua
  • Город: Житомир
  • Марка автомобиля: Korando D20T 6MT AWD STD-1 Space Black
Постоянно сталкиваюсь с такой ситуацией:
после относительно продолжительной стоянки (15-30 минут) с заглушенным двигателем и ключём в положении "Аккумулятор" (так называется в мурзилке, когда музыка работает, а зажигание не включено) при попытке завести двигатель загорается лампа неисправности иммобилайзера, стартер крутит, двигатель молчит. Решается полным выключением, выниманием ключа, повторным включением и стартом.
Вопрос: кто-то с таким сталкивался? это нормально? или глюк?

Оффлайн surecom Мужской

  • "Категория А - Автор"
  • ***
  • Страна: ua
  • Город: Vinnitsa
  • Марка автомобиля: Korando DLX, Дизель, АКПП, 4х4
  • Модель: Korando
Странное поведение иммобилайзера
« Ответ #1 : 30 Январь 2013, 11:23:50 »
  • Вверх
  • Вниз
  • Постоянно сталкиваюсь с такой ситуацией:
    после относительно продолжительной стоянки (15-30 минут) с заглушенным двигателем и ключём в положении "Аккумулятор" (так называется в мурзилке, когда музыка работает, а зажигание не включено) при попытке завести двигатель загорается лампа неисправности иммобилайзера, стартер крутит, двигатель молчит. Решается полным выключением, выниманием ключа, повторным включением и стартом.
    Вопрос: кто-то с таким сталкивался? это нормально? или глюк?
    Нету такого, глюк