Автор Тема: стук и осложнение при торможении когда включен 4WD H  (Прочитано 2736 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн markyron Мужской

  • Приезжий
  • Город: Moscow
  • Марка автомобиля: SsanYong
  • Модель: Kyron
Машина совершенно новая, правда за неделю откатал уже 900 км )))
Так вот, странная вещь случается иногда при езде со включенным 4WD HIGH - когда жму на тормоз, вдруг начинаются удары в педаль тормоза и торможение сильно плохое. Как-будто что-то мешает продавить педаль, и колодки не прижимаются. Это реально опасная ситуация, пару раз чуть не врезался, благо навыки есть...
Повторюсь, это происходит только при включенном 4WD HIGH.

Кто что может сказать?

Заранее спасибо.

Оффлайн markyron Мужской

  • Приезжий
  • Город: Moscow
  • Марка автомобиля: SsanYong
  • Модель: Kyron
Забыл добавить, что удары в педаль и плохое торможение прекращаются если отпустить тормоз и снова тормознуть.
Просто этого сделать некогда, когда на дороге сложная ситуация......

Оффлайн Plem Мужской

  • "Категория С – Солидный водила"
  • *****
  • Страна: ua
  • Город: Kiev
  • Марка автомобиля: Ssangyong
  • Модель: Kyron
хм, и руль похуже крутиться на полном приводе, и системки хорошо бы отключать (у вас они имеються и какие имено?)
попробуй на льду или снежке, на 2вд на скорости хотя бы 40км/ч

а так похоже на работу авс и есп систем, последнюю выруби и тоже попробуй.

по навыкам, ну хз, я привыкал нажимать по нескольку раз педальку, ибо никакие авс и др не было и в помине


Оффлайн markyron Мужской

  • Приезжий
  • Город: Moscow
  • Марка автомобиля: SsanYong
  • Модель: Kyron
и системки хорошо бы отключать (у вас они имеються и какие имено?)
а так похоже на работу авс и есп систем, последнюю выруби и тоже попробуй.

у меня нет ESP, а ABS не отключишь ((( ....

попробуй на льду или снежке, на 2вд на скорости хотя бы 40км/ч

пробовал на 2WD, все делал, на разных скоростях тормозил, и резко, и по нескольку пинков в педаль... ни чего подобного, отлично все работает и радует на 2WD :)))
я вообще наглел, дрифтовал, зигзаги выписывал на скорости... тормозил на резких поворотах, конечно без фанатизма, чисто как испытательный процесс...
а вот на 4WD вот такая фигня..
причем, да, вы меня навели на мысль, что это похоже случается на каменных участках, например при переезде трамвайной линии, или вот на сильно заснеженных участках... на льду мало бывал, поэтому не заметил...

я привыкал нажимать по нескольку раз педальку, ибо никакие авс и др не было и в помине

плохо что такая дурная ABS у кирона, это блин очень опасно на трассе... может и не дурная, не знаю, т.к. опыта на ABS нет.
опыт чисто на ручке, в простейшей машинке,  в экстремальном вождении... потому и спасся несколько раз от хорошего удара в бочину из-за этой проблемы...

Оффлайн Димон Мужской

  • Член клуба
  • "Категория С – Солидный водила"
  • ***
  • Жизнь прекрасна, карточка №15
  • Страна: ua
  • Город: г. Киев
  • Марка автомобиля: KYRON, М200 xdi, АКПП, SAF
Предлогаю ехать срочно на СТО. У меня такие симтомы были, а потом перестал руль крутиться и работать тормоза.Все это отказывает в неподходящий момент и чревато последствиями.

Оффлайн kurgansky341 Мужской

  • 쌍용카이런
  • Член клуба
  • "Категория С – Солидный водила"
  • ***
  • Уйдут же без возврата,года пригодные к разврату...
  • Страна: ua
  • Город: Кривой Рог
  • Марка автомобиля: SY D20TDi 2006г. 5АКПП на пневме-афтамат...
  • Модель: Kyron
Кто что может сказать?
Я бы сначала проверил разъемы (да и вообще состояние проводов на перетертость-излом) которые идут к датчикам АБС.
У меня похожая ситуация была - меняли шаровую,  забыли одеть фишку разъем. Правда я только по двору проехал, и сканер подключили - показал...
А так - только сканер и по коду смотреть...

Оффлайн VICTOR Мужской

  • Член клуба
  • "Категория С – Солидный водила"
  • ***
  • Страна: ua
  • Город: запорожье
  • Марка автомобиля: рекстон 2.7xvt авт н корандо диз авт
может проблема в вакуумной системе. при потере (ухудшении) вакуума не работает (плохо работает) вакуумный усилитель тормоза.
в любом случае надо на сто. пусть разбираются. не рискуйте собственным здоровьем.

Оффлайн Sергей Мужской

  • "Категория А - Автор"
  • ***
  • Страна: ua
  • Город: Феодосийский уезд
  • Марка автомобиля: SsangYong
  • Модель: Rexton II
Я бы сначала проверил разъемы (да и вообще состояние проводов на перетертость-излом) которые идут к датчикам АБС.
Если проблема с проводами, на приборке лампа гореть будет. Сканирование покажет провод какого датчика глючит.
При включении переднего привода через клапанный модулятор стравливается вакуум из системы подключения хабов. Вакуум в системе включения переднего привода создаёт вакуумный насос, он же создаёт вакуум и в усилителе тормозов. Предположу, что при включении переднего привода происходит разгерметизация вакуумной системы и вакуума не хватает для нормальной работы усилителя тормозов, отсюда торможение плохое, педаль колом и удары в неё.
ПС. Пока набирал, VICTOR такое же предположение выдвинул.

Оффлайн markyron Мужской

  • Приезжий
  • Город: Moscow
  • Марка автомобиля: SsanYong
  • Модель: Kyron
Спасибо вам большое! Значит не буду расслабляться, думая, что дело в ABS, поеду на СТО.

Оффлайн Димон Мужской

  • Член клуба
  • "Категория С – Солидный водила"
  • ***
  • Жизнь прекрасна, карточка №15
  • Страна: ua
  • Город: г. Киев
  • Марка автомобиля: KYRON, М200 xdi, АКПП, SAF
Спасибо вам большое! Значит не буду расслабляться, думая, что дело в ABS, поеду на СТО.

Молодчина, что выбрали (решение) на СТО :bp:

Оффлайн Димон Мужской

  • Член клуба
  • "Категория С – Солидный водила"
  • ***
  • Жизнь прекрасна, карточка №15
  • Страна: ua
  • Город: г. Киев
  • Марка автомобиля: KYRON, М200 xdi, АКПП, SAF
Прописать проблему на форуме или как что когда